API sandbox

From Fluxome.net

JavaScript is required to use the API sandbox.